Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.04.2024 18:57:33
17.04.2024 16:56:58
Anzeige
Archiv - Navigation
312to316
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
312to316
312to316
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Wert über eine Formel in Zelle schreiben

Wert über eine Formel in Zelle schreiben
22.09.2003 17:36:32
Reiner Ranzmann
Hallo,

habe folgende Frage, gibt es eine Möglichkeit über eine Formel die in einer Zelle steht einen Wert in eine andere Zelle übertragen.

Also in A1 steht der Wert 1 und in A2 steht die Formel die A3 einen Wert zuweisen soll wenn A1=1 ist!

in A2 steht =WENN(A1=1;A3=C5+1;"")

Also soll in A3 dann der Wert von C5+1 stehen.

Ich hoffe ich hab mich noch verständlich ausgedrückt.
Würde mich freuen wenn es da eine Chance gibt ohne VBA anzuwenden.

Vielen Dank und mfg

Reiner

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Wert über eine Formel in Zelle schreiben
22.09.2003 17:47:17
th.heinrich
hallo Reiner,

in A3 steht =WENN(A1<>1;"";C5+1)

gruss thomas
AW: Wert über eine Formel in Zelle schreiben
22.09.2003 20:27:38
Reiner Ranzmann
vielen dank erstma für die antwort

und zwar is das problem das in A3 kein formel stehen sollte sonder A3 seinen Wert Formel Zahl usw. aus einer Formel zugewiesen bekommt sie in A2 steht.

mfg

Reiner
AW: Wert über eine Formel in Zelle schreiben
22.09.2003 22:38:56
th.heinrich
hi Reiner,

wenn Du es mit FORMELN loesen willst MUSS in A3 eine FORMEL stehen, ansonsten nur ueber VBA.

dies ist allerdings nicht mein fall.

sorry thomas
Anzeige

334 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige