Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1124to1128
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Zählenwenn | Herbers Excel-Forum

Zählenwenn
07.01.2010 11:37:58
gert

Hallo zusammen,
ich möchte gern die Funktion Zählenwenn nutzen, wie folgt:
In Spalte A steht Ablaufdatum (z.b.
A1 = 01.01.2020
A2 = 31.05.2010
A3 = kein Eintrag
A4 = 15.02.2013
usw.
in Spalte B steht ein Betreuer
B1 = Müller
B2 = Maier
B3 = Müller
B4 = Müller
Ich möchte nun die Funktion nutzen, dass Alle Betreuer z. B. Müller gezählt werden.
Aber nur wenn ein Ablaufdatum vorhanden ist. Ergebnis müßte sein: 2
Vielen Dank vorab und gruß
gert

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
=SUMMENPRODUKT((A1:A99<>"")*(B1:B99="Müller"))
07.01.2010 11:43:19
WF
.
AW: Zählenwenn
07.01.2010 14:37:46
gert
Danke für die Hilfen.
es hat wunderbar funktioniert.
gruß
gert

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige