Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
828to832
828to832
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Verknüpfung von Größer und Kleiner gleich

Verknüpfung von Größer und Kleiner gleich
18.12.2006 08:55:44
Größer
Hallo zusammen,
ich habe eine SUMMENPRODUKT-Formel:
=SUMMENPRODUKT((Motorenliste!$X$5:Motorenliste!$X$65536={"M20"."M24"."M51"})*(Motorenliste!$O$5:Motorenliste!$O$65536="C")*(Motorenliste!$F$5:Motorenliste!$F$65536&lt=$C20)*(Motorenliste!$C$5:Motorenliste!$C$65536))-D21-D22~f~
In diesem Bereich:~f~ *(Motorenliste!$F$5:Motorenliste!$F$65536&lt=$C20)~f~ müssen die Werte nun in einer neuen Zellen folgendermaßen sein:
~f~Motorenliste!$F$5:Motorenliste!$F$65536 muss größer als C16 sein und &lt=C20 sein.
Wie flechte ich das da noch ein?
Grüße und Dank,
Sebastian

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Verknüpfung von Größer und Kleiner gleich
18.12.2006 09:38:47
Größer
Hallo Basti;
=SUMMENPRODUKT((Motorenliste!$X$5:$X$65536={"M20"."M24"."M51"})*(Motorenliste!$O$5:$O$65536="C")*(Motorenliste!$F$5:$F$65536&gt$C16)*(Motorenliste!$F$5:$F$65536&lt=$C20)*(Motorenliste!$C$5:$C$65536))-D21-D22
Gruß HermannZ
AW: Verknüpfung von Größer und Kleiner gleich
18.12.2006 10:24:27
Größer
danke!
Anzeige

300 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige