Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Fomel mit DATUM und "UND"

Fomel mit DATUM und "UND"
Daniela
Hallo zusammen,
bin dabei mir eine Monatsübersicht zu erstellen.
in Spalte B steht das Datum vom 01. bis 31.
in Spalte D meine geleisteten Stunden
in Spalte E soll ausgewertet werden: WENN DATUM = SONNTAG UND D1 größer 0 - DANN WERT 0,25 in E der jeweiligen Zeile ansonsten " ".
=WENN(WOCHENTAG(B1;2)=7;UND(D1<0);0,25) gibt mir den Wert WAHR statt einem 0,25 und mit " " zusätzlich kommt "zu viele Argumente".
Wie kann ich das noch lösen.
Mfg Daniela

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Fomel mit DATUM und "UND"
14.12.2009 21:30:54
Reinhard
Hallo daniela,

=WENN(UND(WOCHENTAG(B1;2)=7;D1>0);0,25;"")

Gruß
Reinhard
AW: Fomel mit DATUM und "UND"
14.12.2009 22:00:09
Daniela
Danke !!!
Anzeige

300 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige