Anzahl Stück über 80%

Bild

Betrifft: Anzahl Stück über 80%
von: Sascha
Geschrieben am: 10.04.2005 09:45:43
Hallo,
habe in einer Spalte mit 10 Zeilen Prozentangaben. Benötige die Anzahl der die über z.B. 80% sind.
Wie lautet die Formel dazu?
Beispiel: Ergenis ist 3 da 3 über min. 80% liegen

30%
80%
50%
120%
90%
47%
3
Danke für Eure Hilfe
Gruß Sascha

Bild

Betrifft: AW: Anzahl Stück über 80%
von: Hajo_Zi
Geschrieben am: 10.04.2005 09:48:58
Hallo Sascha,
Deutsch
 A
130%
280%
350%
4120%
590%
647%
73
Formeln der Tabelle
A7 : =ZÄHLENWENN(A1:A6;">=0,8")
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.


Bild

Betrifft: AW: Anzahl Stück über 80%
von: Ramses
Geschrieben am: 10.04.2005 09:50:33
Hallo
sofern die Zahlen wirklich als Prozentangaben vorliegen
Tabelle1
 ABCDE
1Wert Total über80% 
260% Ergebnis4 
372%    
480%    
581%    
695%    
756%    
899%    
9102%    
10     
Formeln der Tabelle
D2 : =ZÄHLENWENN(A2:A9;">"&D1)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruss Rainer
Bild

Betrifft: AW: Anzahl Stück über 80%
von: rlenz
Geschrieben am: 10.04.2005 13:59:55
Hallo Sascha,
sieh mal hier: https://www.herber.de/bbs/user/20942.xls
MfG
Rüdiger
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Anzahl Stück über 80%"