Anzeige
Archiv - Navigation
1416to1420
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

komm nicht drauf , auswerten von Zellen

komm nicht drauf , auswerten von Zellen
02.04.2015 20:20:07
Zellen
Hallo Forum ,
es geht um eine Auswertung von 10 Zellen in einer Zeile( B10 bis K10 ) .
Beispiel:
B10=42
C10=140
D10=42
E10=100
F10=153
G10=42
H10=139
I10=97
J10=180
K10=42
Als Auswertungsfelder gibt es AA10 und das soll zählen wieoft die Zahl 42 bis 99 war, in diesem Bsp. 5.
AB10 zählt 100 bis 139 ( Bsp. 2 )
AC10 zählt 140 bis 152 ( Bsp. 1)
AD10 zählt 153 bis 180 ( Bsp. 2)
Wie bitte heißt die Formel , ich komm da nicht drauf .
lg Rene

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: komm nicht drauf , auswerten von Zellen
02.04.2015 20:40:05
Zellen
Hallo Rene,
Hier das Beispiel für Zelle AB10
=ZÄHLENWENNS(B10:K10;">=100";B10:K10;" Gruß Alex

AW: komm nicht drauf , auswerten von Zellen
03.04.2015 00:01:22
Zellen
Hallo Alex,
vielen Dank , klappt wunderbar
schöne Ostertage
lg Rene
Anzeige

300 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige