Formel eintragen wenn wert in spalte a

Bild

Betrifft: Formel eintragen wenn wert in spalte a von: andreas
Geschrieben am: 30.03.2005 21:28:55

hallo zusammen

wie kann ich erreichen, dass sobald ich eine eingabe (text oder zahl) in z.b. a1 mache die zellen c1 und e1 in g1 sowie die zellen b1 und d1 in h1 zusammengezählt werden?

diese möglichkeit sollte ich bei jeder zeile haben.

hoffe es gibt hier etwas und jemand kann mir helfen.

gruss andreas

Bild


Betrifft: AW: Formel eintragen wenn wert in spalte a von: Ramses
Geschrieben am: 30.03.2005 21:44:26

Hallo

Tabelle1
 ABCDEFGHI
113313 64 
2Muster3313 64 
3 3313    
Formeln der Tabelle
G1 : =WENN(ISTLEER($A1);"";C1+E1)
H1 : =WENN(ISTLEER($A1);"";B1+D1)
G2 : =WENN(ISTLEER($A2);"";C2+E2)
H2 : =WENN(ISTLEER($A2);"";B2+D2)
G3 : =WENN(ISTLEER($A3);"";C3+E3)
H3 : =WENN(ISTLEER($A3);"";B3+D3)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Gruss Rainer


Bild


Betrifft: AW: Formel eintragen wenn wert in spalte a von: andreas
Geschrieben am: 30.03.2005 21:51:16

hallo rainer
super, vielen dank für die rasche antwort
gruss andi


Bild


Betrifft: AW: beantwortet! oT von: FP
Geschrieben am: 30.03.2005 22:01:51




 Bild

Beiträge aus den Excel-Beispielen zum Thema "Formel eintragen wenn wert in spalte a"