Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1348to1352
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Texte in bestimmter Reihenfolge per Formel ausgebe

Texte in bestimmter Reihenfolge per Formel ausgebe
08.02.2014 20:06:52
Christian
Hallo alle zusammen,
bitte helft mir. Ich suche eine Formel die ich in C1 der angehangen Tabelle schreiben kann und mir den Inhalt der Celle B1 in der Tabelle Hyperlinks ausgibt.
Natürlich weiß ich ich bräuchte nur ein = davor zu setzen und die Sache wäre dann erledigt. Jedoch suche ich eine Formel, die ich gleichzeitig wie in der Bsp. Tabelle angedeutet in den Bereich C1:E60 kopieren kann und sich die Formel entsprechend dem vorgegebenen Beispiel anpasst.
Hat da jemand eine Idee und kann mir helfen?
Vielen Dank
Christian
https://www.herber.de/bbs/user/89185.xlsx

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Versuch
09.02.2014 11:13:20
CitizenX
Moin,
so ?

=WENN(SPALTE(A1)
Grüße
Steffen

AW: Versuch
09.02.2014 11:38:55
Christian
Hallo Steffen,
du hast mit der Formel den Nagel auf den Kopf getroffen. Vielen Dank.
Gruß
Christian
Anzeige

344 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige