Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Anzahl2 nach Datum zählen..

Anzahl2 nach Datum zählen..
08.02.2021 12:17:18
Christian
Hallo..
Ich möchte die Anzahl von gefüllten Zellen in einem Monat zählen. Also alle die z.B. "U" oder "Ab" oder noch andere Buchstaben drin haben.. Aber keine Zahlen..
Also in Zeile 3 steht das Datum und in Zeile 4 ob der Kollege z.B. Urlaub hat.. Manchmal werden auch Zahlen geschrieben die nicht berücksichtigt werden sollen..
Die Anzahl soll aber nur bis zum aktuellen Tag zählen.. Nicht den ganzen Monat..
Also flexibel.. Komm nicht auf die richtige Formel dafür.
Danke schonmal...

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Anzahl2 nach Datum zählen..
08.02.2021 12:22:08
SF
Hola,
=SUMMENPRODUKT((A3:AE3
Gruß,
steve1da
AW: Anzahl2 nach Datum zählen..
08.02.2021 12:53:02
Christian
Danke Steve.. Das ging ja fix.. 👍
Anzeige

316 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige