Live-Forum - Die aktuellen Beiträge
Datum
Titel
19.07.2024 18:36:17
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
536to540
536to540
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Beschriftung und Summenwert in einer Zelle

Beschriftung und Summenwert in einer Zelle
25.12.2004 23:29:17
Andreas
Hallo zusammen,
wie kann ich es hinbekommen, dass ich innerhalb einer Formel Text unterbekomme.
Also =Summe(A47) ergäbe normalerweise 23500, und ich wollte Text davor haben wie z.B. Summe aus...und dann die 23500.
Ich habe gehört, das ginge wohl mit "", aber wohl nur mit Wenn-Funktionen. Nach erfolglosem Versuch hab ich mich da wohl geirrt. Kann mir da jemand weiterhelfen? Danke für alle Hinweise.
mfG
Andreas Müller

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Beschriftung und Summenwert in einer Zelle
Marce
Einfache Version:
Zelle A1 Beschriftung, Zelle A2 Formel (Summe)
Auch einfache Version:
Mit "VERKETTEN()" kann man Zeichenketten verketten:
=VERKETTEN("Die Summe beträgt: ";SUMME(A1:A5))
Ergibt dann: "Die Summe beträgt: 543" oder so...
mfg Marce
AW: Beschriftung und Summenwert in einer Zelle
25.12.2004 23:50:19
Josef
Hallo Andreas!
Das läst sich doch am einfachsten über das Format der Zelle lösen!
Mit dem vorteil, das du mit dem Wert weiterrechnen kannst.
 
 AB
115 
2125 
375 
450 
5Summe  265,00Format > Zelle > Zahlen > Benutzerdefiniert > : "Summe " #.###,00
Formeln der Tabelle
A5 : =SUMME(A1:A4)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß Sepp
Anzeige
Danke , beides hat geholfen wobei
26.12.2004 00:17:20
Andreas
die Variante von Josef etwas eleganter ist. Ist aber praktisach wenn man aus dem vollen schöpfen kann. Danke nochmal.
Gruss Andreas

356 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige