Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Zwei Zellen miteinander verknüpfen

Zwei Zellen miteinander verknüpfen
Ben
Guten morgen,
vielleicht könnt ihr mir helfen. Wie realisiere ich folgendes Problem:
Wenn Zelle A1 = 0, dann B1=0, ansonsten darf ein beliebiger Wert in B1 eingeben werden. B1 soll halt nur 0 wenn auch A1 = 0.
Vielen Dank.
Mit freundlichen Grüßen
Ben

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Zwei Zellen miteinander verknüpfen
24.09.2010 10:11:35
Steffen
Hallo
Die Einfachste Variante ist:
=WENN(A1=0;0;"beliebige Eingabe")
Dann mußt Du aber in jeder Zelle B Deinen beliebigen Wert in die Formel eintragen.
Einfacher ist es du trägst den beliebigen Wert in Spalte C ein und nimmst den Befehl
=WENN(A1=0;0;C1)
Ich hoffe das hilft Dir weiter, ansonsten mußt Du Deine Frage etwas mehr präzisieren.
Schöne Grüße
Steffen
AW: Zwei Zellen miteinander verknüpfen
24.09.2010 10:30:33
Ben
Hey,
Danke. Oh mein Gott, da hatte ich ja ein massives Brett vor dem Kopf !
Gruß
Ben
Anzeige

310 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige