Anzeige
Archiv - Navigation
1392to1396
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Unteren Wert eines Bereichs vom Oberen abziehen

Unteren Wert eines Bereichs vom Oberen abziehen
17.11.2014 18:04:14
Andi
Formel auf Oberen Wert in anderer Spalte beziehen.
Hier soll der untere Wert von oberen abgezogen werden, weiter unten das selbe.
Also A6-A3 dann A11-A10.
Wenn nur 1 Wert da steht dann soll nur der übernommen werden.
Danke
MfG
Userbild

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
auch mit VERWEIS() ...
17.11.2014 18:10:31
neopa
Hallo Andi,
... B3:

=WENN((A4="")*(A3"");A3-VERWEIS(9;1/(A$1:A3="");A$2:A4);"")
und Formel nach unten kopieren.
Gruß Werner
.. , - ...
Anzeige

305 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige