Wert in mehreren Zellen suchen



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: Wert in mehreren Zellen suchen
von: Bernhard H.
Geschrieben am: 17.06.2002 - 09:47:34

Wie kann ich einen Wert in mehreren Zellen suchen.

z. Bsp. sowas wie

=wenn (a1 in (b1:Z26);1;0)

Vielen Dank.

nach oben   nach unten

Re: Wert in mehreren Zellen suchen
von: Kl@us-M.
Geschrieben am: 17.06.2002 - 09:52:59

Hallo Bernhard,
probier´s mit der Formel =WENN(ISTNV(SVERWEIS(B2;A:A;1;FALSCH));"nein";"ja")


MS Excel von Kl@us-M. an Bernhard H.
 ABCD
1agnein=WENN(ISTNV(SVERWEIS(B2;A:A;1;FALSCH));"nein";"ja")
2b   
3c   
4d   
5e   
6f   


Gutes Gelingen

Klaus-Martin

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Wert in mehreren Zellen suchen"