Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Anzahl Tage von bis x zählen

Anzahl Tage von bis x zählen
12.03.2015 09:15:13
bis
Hi Comunity,
ich stehe wieder einmal vor einem Problem. Ich habe einen Urlaubsplaner entworfen, wo unter anderem auch die Anzahl der anwesenden Mitarbeiter angeführt wird.
Weiters möchte ich in einer Liste ausweisen, an wieviel Tage bis heute (Zeile 2) x Mitarbeiter anwesen waren. Um mein Problem zu veranschaulichen, habe ich eine Datei hochgeladen.
Die Berechnungen findet in der Zelle C19:C21 statt.
https://www.herber.de/bbs/user/96303.xlsm

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Anzahl Tage von bis x zählen
12.03.2015 09:23:09
bis
Hola,
suchst du sowas?
=ZÄHLENWENNS($D$2:$BJ$2;"
Gruß,
steve1da

AW: Anzahl Tage von bis x zählen
12.03.2015 10:44:47
bis
yes, super danke
Anzeige

332 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige