Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wert aus bestimmte Zelle übernehmen

Wert aus bestimmte Zelle übernehmen
30.01.2021 20:13:32
Werner
Hallo Forum,
würde mir bitte jemand eine Formel für folgende Aufgabe zusammenstellen?
In Zelle C10 immer den Wert aus dem Bereich F10:AY10 übernehmen, der sich näher an AZ10 befindet.
Besten Dank für eure Hilfe
Gruß
Werner

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Wert aus bestimmte Zelle übernehmen
30.01.2021 20:35:53
onur
Geht auch mit Hilfszeile?
AW: Wert aus bestimmte Zelle übernehmen
30.01.2021 21:06:33
onur
Das in C10 eingeben und mit STRG-SHIFT-ENTER abschliessen:
=$AZ$10-MIN(ABS($F$10:$AY$10-$AZ$10))

AW: Wert aus bestimmte Zelle übernehmen
31.01.2021 08:53:13
Werner
Guten Morgen onur,
vielen Dank für Deine Hilfe.
Zwischenzeitlich habe ich eine Formel gefunden, die genau tut, was ich möchte.
=WENNFEHLER(VERWEIS(9^9;G3:AY3);"")
Nochmals besten Dank, und bleibe Gesund
Werner
wenn gelöst, nicht mehr offen. o.w.T
31.01.2021 12:47:41
Werner
Anzeige

353 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige