Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Hilfe Summewenn/Zählenwenn

Hilfe Summewenn/Zählenwenn
13.06.2009 19:58:32
Michael
Guten Abend,
Ich bin neu hier im Forum und möchte mich auch daran beteiligen.
Im folgende Link ist eine Beispiel-Tabelle. Das Problem ist für mich, in der Tabelle links soll die Summen e
oder die Anzahl der Tage pro Ort erscheinen. Ich hab schon probiert mit Zählenwenn-geht nicht; in der Daten-Tabelle in Spalte A sind mehrere Suchkriterien. Summenprodukt geht auch nicht. Momentan hab ich keine Ideen mehr
https://www.herber.de/bbs/user/62415.xls
Währe wunderbar wenn jemand helfen würde. Jetz vielen vielen Dank. Gruss Michael

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Hilfe Summewenn/Zählenwenn
13.06.2009 20:15:59
Josef
Hallo Michael,
meinst du so?
RückstandsListe der Lager_PRIO

 ABCDEFGHIJKLMNOPQ
1OrtKennzahlArbTG0_TG1_Tg2_Tg3_Tg4_Tg>4_Tg Ort0_TG1_Tg2_Tg3_Tg4_Tg>4_Tg
2AB1KEF415736572 1  A0144110
3AB2U05414944702 1  B001103
4BB2U05414980602 1  C001126
5CR1JBH4128256011 1 D011126
6DR1JBH413062448 1        
7DB1KEF414986721 1         
8AR1EB5413254021 1         
9CR1EB5413254613 1 1        
10AR1JBH413086294 11        
11AB2U05414954333 1 1        
12AB2U05414992533 1 1        
13BB2U05414992796 1        
14CB2U05415080827 1        
15DB2U05414945814 11        

Formeln der Tabelle
ZelleFormel
L2=SUMMEWENN($A$2:$A$35;$K2;D$2:D$35)


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4
Gruß Sepp

Anzeige
AW: Hilfe Summewenn/Zählenwenn
13.06.2009 20:39:03
Michael
Herzlichen Dank Sepp,
was hab ich mir einen abgebrochen. Aber wer sieht manchmal den Wald vor lauter Bäumen nicht?
Wünsch Dir ein schönes Wochenende

305 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige