Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Summewenn 2 Kriterien
Kienzl
Hallo ihr klugen Köpfe
Summewenn mit einem Kriterium funktioniert ja
=SUMMEWENN(C14:C39;"Bücher";B$14:B$39)
Summe wenn C14:C39 "Bücher" oder "Lehrmittel"
=SUMMEWENN(C14:C39;"Bücher" oder SUMMEWENN(C14:C39; "Lehrmittel" ;B$14:B$39)
da hab ich wo einen Denkfehler.
Danke
Wolfgang

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Summewenn 2 Kriterien
16.12.2011 11:30:19
ludicla
Hey Kienzl,
mach doch SUMMEWENN xxxxx plus SUMMEWENN
sollte eigentliche funktionieren
Gruss Ludicla.
AW: Summewenn 2 Kriterien
16.12.2011 12:03:09
guentherh
oben steht Office2010! dann gibts SUMMEWENNS
Gruß,
Günther
AW: Summewenn 2 Kriterien
16.12.2011 12:09:27
Kienzl
Hallo Ludicla
Vielen Dank
Wolfgang
Anzeige

306 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige