Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
SUMMEWENN 2 Kriterien
Florian
Hallo zusammen, nachdem mir hier gestern schon so hervorragend geholfen wurde, hoffe ich, dass jemand heute vielleicht auch eine Lösung auf mein Problem hat :-)
Es geht um folgendes:
Ich schaffe es nicht zwei Suchkriterien bei
SUMMEWENN(Bereich;Kriterien;Summe_Bereich)
festzulegen. Ich möchte also erreichen, dass ein Wert nur gezählt wird, wenn er mit zwei Kriterien übereinstimmt.
Ist das irgendwie möglich? Vielen Dank für eure Hilfe

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
SUMMENPRODUKT
27.02.2009 13:07:41
Tino
Hallo,
Beispiel:
 ABCD
4Hallo1Hallo2100100
5Hallo3Hallo4200 
6    
7    

Formeln der Tabelle
ZelleFormel
D4=SUMMENPRODUKT((A4:A10="Hallo1")*(B4:B10="Hallo2")*(C4:C10))

Gruß Tino
Anzeige

306 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige